Sonstiges

Google down

zur gestrigen Störung eine kurze Frage: War einer von Euch im ostdeutschen Raum ebenso betroffen, der via Telekom im Netz surft? Und gabs mittlerweile von der Telekom eine Erklärung für den Störungsfall?

nein, Google war nicht down, …weil SprachpoliTisten meinen, das wäre so nicht korrekt und flennen dann los, wie doof die User sind. Gschenkt.


Vernetze dich mit uns!

Like uns auf Facebook oder folge uns bei Twitter


Über den Autor

Robert Basic

Robert Basic ist Namensgeber und Gründer von BASIC thinking und hat die Seite 2009 abgegeben. Von 2004 bis 2009 hat er über 12.000 Artikel hier veröffentlicht.

30 Kommentare

  • Ja, das war bei uns auch weg (Thr). Und ne erklärung von der Telekom habe ich bis jetzt noch nicht gefunden.

  • Wie lange war der Ausfall denn nun wirklich? Bei manchen solls ja auch in den Abendstunden noch gehakt haben. Ich habs um 20:00 mal per UMTS probiert (auch Magenta-Verein), da gings problemlos.

  • Angeblich soll das game teilweise immernoch bestehen. Hab‘ gestern Abend gegen 22:00 Mails von bekannten bekommen, die Google immer noch nicht aufrufen konnte.

    Golem.de schreibt da ähnliches…
    http://www.golem.de/0803/58240.html

    „Wie Leser von Golem.de berichten, sind die Probleme bei der Deutschen Telekom entgegen der Aussage des Bonner Riesen noch nicht behoben. DSL-Kunden können demnach auch lange nach 17:30 Uhr die Webseiten von Google noch nicht wieder aufrufen.“

  • Meine Freundin hat von dem Ausfall nichts mitbekommen. Frankfurt, Hessen, Congstar (also eigentlich auch Telekom) – kann jemand das für Congstar bestätigen?

  • Wieso nur im Osten? Es ging hier (im Ruhrgebiet, T-DSL-Business) auch nicht und heute morgen immer noch nicht. Blogger.com ging auch nicht, weil die Authentisierung über google.com läuft. Komischerweise konnte man (zeitweise) google.com durch google.de ersetzen und kam dann weiter.

    Sehr seltsam.

  • Also in Berlin hats Google auch zerledert, abends war aber alles wieder normal.
    Besteht die Theorie, dass nur die alten Bundesländer betroffen waren?

  • Ich habe gestern mit meinem Bekannten in SH(Oldenburg) gesprochen, da war wohl gestern auch nichts zu machen!
    Der Telekom Mitarbeiter hat nur gesagt “ Gut Ding will Weile haben!“

  • Der Fehler war um 17.30 behoben. Aber manchmal erst wenn man den Router neu gestartet hat (warum auch immer).
    Deswegen war es bei manchen bis in die Abendstunden weg, weil sie noch ohne Neustart gesurft sind.

  • Ich bin T-Online-Kunde (im tiefsten Westen) und ich kann sagen, da ich frühmorgens pc-te, daß heute um 6:30 Uhr google.de noch nicht „funktionierte“. Ab 7:10 klappte es … allerdings (noch) nicht bei firefox … da erst im Laufe des Tages.

    Kurioserweise funktionierten allerdings schon vor 7:10 u.a. *books*, *bilder*, *videos* bei google.

  • Hier in Leipzig war Google auch nicht erreichbar. Alle anderen genutzten Seiten funktionierten. Faszinierend war aber die pauschale Aussage vieler Mitarbeiter, „das Internet geht nicht“ – so weit geht das blinde Vertrauen in die Startseite schon 😉

  • also hier in brandenburg (direkt vor berlin) hab ich davon überhautp nix gemerkt und ja, ich bin telekom kunde. bei mir lief den ganzen tag alles

  • @Jan
    <Erklärung>
    < muss mit &lt; und > muss mit &gt; maskiert werden, wenn Du Verschwörungstags willst. Das ist bei fast allen Kommentarfeldern so ebenso wie in den meiseten Textareas für Beiträge.
    </Erklärung>

  • @ 12 (Henric): Die Bestätigung für Congstar (Hessen) kann ich Dir geben. Das hat gestern auch gehakt.
    Ich dachte erst, das sei mal wieder ein übliches DNS-Wechselspiel gewesen – da ich die Nameserver statisch eingetragen habe – aber dem war wohl nicht so. Als „Backup“ habe ich seit einiger Zeit zusätzlich einen OpenDNS-Server dabei; seit gestern nutze ich ausserdem den Router(-DNS-Cache) als ersten DNS-Server.
    Anyway, Altavista und Yahoo waren auch mal wieder interessant.

  • Wohne auch in Brandenburg und da ging es auch nicht. (via Congster)
    Die Bundeswehr hatte dieselben Probleme. Die gehen auch über die Telekom ins Netz so wie es aussieht.

  • @ # 20 : MainP: Ich vermute mal du hast den Windows Dienst „DNS-Client“ aktiviert. Deaktiviere den… Den brauchte man zu Modem-Zeiten. Aber in der heutigen Zeit bringt der keine Vorteile mehr…

Kommentieren